Tp-Link Artikelnummer ITR-AC7DE650D7
10Port Gigabit Smart Switch 8-Port PoE+
10Port Gigabit Smart Switch 8-Port PoE+ TP-Link JetStream TL-SG2210MP 10 Ports Manageable Ethernet Switch - Gigabit Ethe...
229,26 €
inkl. MwSt.
Geringer Bestand
LieferungWird an der Kasse für Ihre Adresse berechnet
GarantieHerstellergarantie gilt
RückgabeRückgabebedingungen ansehen
10Port Gigabit Smart Switch 8-Port PoE+ TP-Link JetStream TL-SG2210MP 10 Ports Manageable Ethernet Switch - Gigabit Ethernet - 10/100/1000Base-T, 1000Base-X - 4 Layer Supported - Modular - 2 SFP Slots - 173.90 W Power Consumption - 150 W PoE Budget - Twisted Pair, Optical Fiber - PoE Ports - 1U - Desktop, Rack-mountable
Spezifikationen
- Certification
- CE, FCC, RoHS
- Switching capacity
- 20 Gbit/s
- Forwarding rate
- 14.9 Mpps
- MAC address table
- 8000 entries
- Number of queues
- 8
- Jumbo frames support
- Yes
- Jumbo frames
- 9000
- Packet buffer memory
- 4.1 MB
- Rack mounting
- Yes
- Form factor
- 1U
- Product colour
- Black
- Number of fans
- 1 fan(s)
- Switch type
- Managed
- Switch layer
- L2/L2+
- Quality of Service (QoS) support
- Yes
- Web-based management
- Yes
- Cloud-managed
- Yes
- ARP inspection
- Yes
- Configuring Location Settings (CLI)
- Yes
- System event log
- Yes
- MIB support
- RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
- Multicast support
- Yes
- Networking standards
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- 10G support
- No
- Copper ethernet cabling technology
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Port mirroring
- Yes
- Flow control support
- Yes
- Link aggregation
- Yes
- Broadcast storm control
- Yes
- Rate limiting
- Yes
- Spanning tree protocol
- Yes
- VLAN support
- Yes
- Virtual LAN features
- MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Number of VLANs
- 4000
- Operating temperature (T-T)
- 0 - 50 °C
- Storage temperature (T-T)
- -40 - 70 °C
- Operating relative humidity (H-H)
- 10 - 90%
- Storage relative humidity (H-H)
- 5 - 90%
- Heat dissipation
- 594.46 BTU/h
- Fiber ethernet cabling technology
- 100BASE-FX, 1000BASE-X
- Basic switching RJ-45 Ethernet ports quantity
- 8
- Basic switching RJ-45 Ethernet ports type
- Gigabit Ethernet (10/100/1000)
- Gigabit Ethernet (copper) ports quantity
- 8
- SFP module slots quantity
- 2
- Power source
- AC
- Power supply included
- Yes
- AC input voltage
- 100 - 240 V
- AC input frequency
- 50/60 Hz
- Power consumption (max)
- 173.9 W
- Power over Ethernet (PoE)
- Yes
- Power over Ethernet plus (PoE+) ports quantity
- 8
- Total Power over Ethernet (PoE) budget
- 150 W
- Management protocols
- SNMPv1/v2c/v3, SNTP
- DHCP features
- DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Access Control List (ACL)
- Yes
- IGMP snooping
- Yes
- Security algorithms
- EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
- SSH/SSL support
- Yes
- BPDU filtering/protection
- Yes
- IP-MAC-Port binding
- Yes
- Queue scheduling algorithms
- SP, Weighted Round Robin (WRR)
- Width
- 294 mm
- Depth
- 180 mm
- Height
- 44 mm